10 lines
160 B
Bash
Executable File
10 lines
160 B
Bash
Executable File
#!/bin/bash
|
|
|
|
set -eu
|
|
set -o pipefail
|
|
|
|
cd "${AUTOPKGTEST_TMP}"
|
|
lb config --verbose --updates true --security true --distribution buster
|
|
lb build --verbose
|
|
ls -l
|